I have been receiving the 500 error code for the past month.

classic Classic list List threaded Threaded
4 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

I have been receiving the 500 error code for the past month.

sonicbw
This post has NOT been accepted by the mailing list yet.
Once a week for the past month I have attempted to login with multiple accounts and every time I receive the 500 error code. Has anyone else received this code, and if so, do you know whats happening and if not is it something I am doing wrong.
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: I have been receiving the 500 error code for the past month.

cole
This post has NOT been accepted by the mailing list yet.
me too
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: I have been receiving the 500 error code for the past month.

cole
This post has NOT been accepted by the mailing list yet.
In reply to this post by sonicbw
come on fix your stuff suse
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: I have been receiving the 500 error code for the past month.

TheOuterLinux
This post has NOT been accepted by the mailing list yet.
In reply to this post by sonicbw
I also have the same problem. I login with Novell and then I get a 500 error. I then go back to susestudio.com and click Novell and it logs me in. I have no idea why it isn't doing it the first time.
Loading...