SUSE Studio Users

This forum is an archive for the mailing list studio-users@suse.de (more options) Messages posted here will be sent to this mailing list.
It is a place where a community of SUSE Studio users can help each other create distributions and solve problems http://susestudio.com/.
1234567 ... 60
Topics (2075)
Replies Last Post Views
xf86-video-amdgpu listed on repo site but not on SUSE Studio by NestorAcevedo
0
by NestorAcevedo
Problems with authentication to Suse studio by IamJohnny45
0
by IamJohnny45
pre-load mode never worked by bonedriven
0
by bonedriven
Legal concerns about use of SUSE name/trademark in appliances' names by lbssousa
0
by lbssousa
Building error (openSUSE Leap 42.1 64-bit) by MPSFilms
1
by DocB
JUAL OBAT ABORSI AMPUH | PENGGUGUR KANDUNGAN AMAN by Obat Cytotec
0
by Obat Cytotec
Build hangs at Downloading packages (3 remaining) by DocB
0
by DocB
How to change the OS name by johnnybgood
1
by NestorAcevedo
Should I be able to clone a 13.1 era appliance? by Freemyer
5
by DocB
Need HELP System Update by johnnybgood
1
by getthepc
Google login sucessful by cmiller15
0
by cmiller15
Error 500 when trying to sign in via Google account by ajhlinuxuser
1
by genericsuse2012
[RESOLVED] SuseStudio appliance pages not loading completely, and/or not building by sb56637
1
by sb56637
Image build from SUSE studio not booting by getthepc
0
by getthepc
Sign in with Google account on susestudio.com is not working by Hannes Hold
2
by NestorAcevedo
gnome by lan oy
0
by lan oy
Error retrieving status information by fastcom
3
by fastcom
Adding KDE:Extra repo irreparably breaks appliance! by sb56637
9
by fastcom
How to make own design of OS? by tleicman
2
by Modern Software
Google Authentication broken by sb56637
4
by NestorAcevedo
Preconfiguring VPN by JohnSmith2017
0
by JohnSmith2017
openSUSE 13.2 EOL by JKrupa
0
by JKrupa
Appliance language changing within "post scripts" by joobin
0
by joobin
Selling SLES with software on Amazon or Azure by NestorAcevedo
5
by Robert Schweikert-2
Unable to upload to Amazon by NestorAcevedo
0
by NestorAcevedo
no swap created by Christian
0
by Christian
Recent surge of spam on the forums by Boyercam
0
by Boyercam
Downloading Packages (2 Remaining) by ferhatolgun
1
by Modern Software
Error Bulding by SchrodingerZhu
3
by Modern Software
SuseStudio is not building image by ahsan.iqbal221
1
by Modern Software
Will it be possible to transfer appliances from one account to another? by Modern Software
8
by cbruckmayer
Network settings not found by mzade
2
by DocB
Greeted with "no startx installed" in opensuse by inparsian
3
by john doe
Network settings not found by mzade
0
by mzade
Default wallpaper in KDE by mzade
2
by mzade
1234567 ... 60